can not install licence after migrate to 3.0


 

});